通达信个股流通盘资金,通达信的流通盘Z如何在公式中表述?

本文收集整理关于通达信个股流通盘资金,通达信的流通盘Z如何在公式中表述?的相关议题,使用内容导航快速到达。

内容导航:

通达信的流通盘Z如何在公式中表述?

流通百市值Z: 自由流通市值,流通市值 减去 流通股东占5%以上股份的市值度

如果你想求流通盘Z的股数直接用

FINANCE(46);

如果你想求用流通市值Z

流通市值Z:CONST(FINANCE(46)*C)/100000000;

如何在主图上显示流通盘 流通市值 通达信公式

MA5:MA(CLOSE,5);

MA10:MA(CLOSE,10);

MA20:MA(CLOSE,20);

MA60:MA(CLOSE,60);

MA43:MA(CLOSE,43)COLORGRAY;

MA120:MA(CLOSE,120)COLORLICYAN;

MA250:MA(CLOSE,250)COLORLIRED;

总股本:=STRCAT(STRCAT('总股本: ',CON2STR(TOTALCAPITAL/1000000,2)),'亿');

流通盘:=STRCAT(STRCAT(' 流通盘: ',CON2STR(CAPITAL/1000000,2)),'亿');

全流通:=STRCAT(' 全流通: ',CON2STR((CAPITAL/1000000)/(TOTALCAPITAL/1000000),2));

市值:=STRCAT(STRCAT(' 流通市值: ',CON2STR((CAPITAL/1000000)*C,2)),'亿');

上市天数:=STRCAT(' 上市天数: ',CON2STR(FINANCE(42),0));

A:=DAYTODATE(DATETODAY(CONST(DATE))-FINANCE(42))+19000000;

上市日期:=STRCAT(' 上市日期: ',CON2STR(A,0));

股本市值:=STRCAT('股本市值: ',STRCAT(STRCAT(STRCAT(STRCAT(STRCAT(总股本,流通盘),全通),市值),上市天数),上市日期))。

DRAWTEXT_FIX(ISLASTBAR,0.005,0.02,0,股本市值),COLORLICYAN;

求通达信选股公式:总股本等于流通股本而且总股本小于10亿的股票,谢谢!

FINANCE(1)=FINANCE(7) AND FINANCE(7)<1000000000 AND DYNAINFO(17)>0;
公式已测试通过!
希望能够帮助你

如何将通达信改回显示股本流通盘

通信达最右下角有 笔 价 细 盘 势 指 值 筹。选择“值”在上面就能看到
市盈 股本 换手 流通 净资 收益。

行业需要在k线上点右键,选择所属板块。才能查看

通达信 怎么找流通股小于5亿的股票

输入67,打开沪深A股涨幅排名,所有的A股均在里面,然后你用箭头键把页面右移找到表头上的"流通股本",点击它按流通股本排序(升或降)你就可以找到了所有小于5亿的股票了.

本文来自网络,不代表股票入门,股票入门基础知识网的文章通达信个股流通盘资金,通达信的流通盘Z如何在公式中表述?立场,转载请注明出处:https://www.yuanliled.com/gupiaoruanjian/32405.html

分享:

扫一扫在手机阅读、分享本文